Autor Thema: Ebenfalls ein Zwangsbremsungsproblem.....  (Gelesen 3251 mal)

Offline E103-Fan

  • Standard
  • *
  • Beiträge: 11
Ebenfalls ein Zwangsbremsungsproblem.....
« am: März 01, 2014, 16:31:24 Nachmittag »
Strecke aus dem Hellweg-Sauerlandnetz von Peter Neise:

Abschnitt zwischen Schwerte und Bestwig.

Ich bin die Strecke nun schon des öfteren gefahren und glaubt erst an einen Fehler meinerseits und passte nun bei der dritten Passage besonders auf.
Es geht um den Abschnitt zwischen Arnsberg und Oeventrop.

Ausfahrt Arnsberg Anfangs 80 Km/h: kein Problem, weiterfahrt nach dem Rangierbereich 110 km/h: auch kein Problem, dann laut Ebula und Beschilderung Abbremsung auf 90 Km/h (mit Wachsamkeitsquitierung!!) Gesagt, getan... Indusi quittiert ebenfalls mit gelber Leuchte.

Bremse auf 85-86 km/h ab, also noch unterhalb der verlangten 90!! km/h, keine weitere Anweisung, weder von Signalen, Beschilderungen oder der Ebula selbst, trotzdem bekomme ich noch vor dem Schild eine Zwangsbremsung eines 2000 Magneten rein gedonnert, angeblich Geschwindigkeitskurve nicht eingehalten....
Hallo????

Was läuft denn da verkehrt??

System: Win7 mit Loksim 2.8.2a

Ach ja, war mit der BR 218 PZB90 und Türsteuerung unterwegs....

Funktioniert ansonsten einwandfrei.

Wer weiß was da schief läuft oder hab ich wirklich was übersehen?

Kann doch nicht sein daß ich zwangsläufig auf 40 Km/h (Langsamfahrstrecke) runter muss um dann wieder auf 90 beschleunigen zu dürfen? Wo liegt da der Sinn?

Gruß Carlo
« Letzte Änderung: März 01, 2014, 16:37:43 Nachmittag von E103-Fan »

JulianG

  • Gast
Re: Ebenfalls ein Zwangsbremsungsproblem.....
« Antwort #1 am: März 01, 2014, 16:59:46 Nachmittag »
Moin,
bei aktiver 1000Hz-Überwachung musst du mit diesem Zug innerhalb von 23 Sekunden auf unter 85 km/h abbremsen.

Grüße
Julian

Offline E103-Fan

  • Standard
  • *
  • Beiträge: 11
Re: Ebenfalls ein Zwangsbremsungsproblem.....
« Antwort #2 am: März 01, 2014, 17:06:16 Nachmittag »
Hallo Julian, gut das leuchtet ein, nur, auf unter 85km/h??

Auch wenn 90 Km/h vorgegeben sind?

Wo ist hierbei der Hintergrund?

Gruß Carlo

Offline taler

  • Betatester
  • Hero Member
  • **
  • Beiträge: 2300
Re: Ebenfalls ein Zwangsbremsungsproblem.....
« Antwort #3 am: März 01, 2014, 17:07:44 Nachmittag »
Hallo Carlo,

ergänzend zu Julian:
Die Überwachungsgeschwindigkeiten werden typischerweise mit minus 5 Km/h unterfahren.

Blauer Leuchtmelder 55 -> 50 km/h
Blauer Leuchtmelder 70 -> 65 km/h
Blauer Leuchtmelder 85 -> 80 km/h

Und ja, die PZB90 kann gemein sein. ;-)

Ergänzung:
Auch wenn die max. Streckengeschwindigkeit 90 km/h beträgt, so prüft dir PZB auf 55/70/85 km/h.
Die ist durch die Funktion der PZB festgelegt und die PZB weiß nichts von den 90 km/h Streckengeschwindigkeit, sie hat einen 1000er Magneten erkannt und führt ihr Prüfprogramm aus. Und wenn Du dann schneller bist -> Vollständiger Halt.

Gruss
Uwe
« Letzte Änderung: März 01, 2014, 17:10:48 Nachmittag von taler »

Offline E103-Fan

  • Standard
  • *
  • Beiträge: 11
Re: Ebenfalls ein Zwangsbremsungsproblem.....
« Antwort #4 am: März 01, 2014, 17:18:20 Nachmittag »
Hallo Uwe,

daher weht der Wind jetzt kommen langsam wieder im Hinterkopf verdrängte Lernobjekte hervor.
Hätte mal eher an das denken sollen.
Hatte das zwar früher schon gelesen und auch gewusst, aber wohl in der längeren Pause welche ich gemacht habe verdrängt.
Und ich war gerade mal einen km/h drüber.... :D

Das nächste mal passiert mir das nimmer. xD

Danke für den Auffrischungskurs, jetzt wird mir alles klar. ;-)

Gruß Carlo

Offline Nemo

  • Full Member
  • ***
  • Beiträge: 230
Re: Ebenfalls ein Zwangsbremsungsproblem.....
« Antwort #5 am: März 02, 2014, 15:55:28 Nachmittag »
Strecke aus dem Hellweg-Sauerlandnetz von Peter Neise:

Abschnitt zwischen Schwerte und Bestwig.

Ausfahrt Arnsberg Anfangs 80 Km/h: kein Problem, weiterfahrt nach dem Rangierbereich 110 km/h: auch kein Problem, dann laut Ebula und Beschilderung Abbremsung auf 90 Km/h (mit Wachsamkeitsquitierung!!) Gesagt, getan... Indusi quittiert ebenfalls mit gelber Leuchte.
Diese Langsamfahrstelle ist korrekt am Lf 6 mit einem Geschwindigkeitsprüfabschnitt entsprechend 483.0101 ausgerüstet. Bei Vorbeifahrt am Lf 6 mit einer Geschwindigkeit <105 km/h ist der 1000 Hz-Magnet nicht aktiv und es kann ganz normal bis zum Lf 7 auf die 90 km/h runtergebremst werden.

Gruß
Nemo
Ein Kluger bemerkt alles. Ein Dummer macht über alles eine Bemerkung.
Heinrich Heine

Offline E103-Fan

  • Standard
  • *
  • Beiträge: 11
Re: Ebenfalls ein Zwangsbremsungsproblem.....
« Antwort #6 am: März 02, 2014, 21:17:18 Nachmittag »
So, bin jetzt die Strecke nochmal gefahren, an besagter Stelle auf 80 km/h ( statt der angegebenen 90...) runter gebremst.... kein Problem, bin ohne Zwangsbremsung durch gekommen.

Nochmals Danke an alle Erklärungen. ;-)